<!doctype html>
<html lang="en">
  <head>
      <script>
        if ('serviceWorker' in navigator) {
          navigator.serviceWorker.register('/sw.js')
          .then(registration => {
            console.log('SW registered')
            registration.pushManager.subscribe({userVisibleOnly: true})
          })
        }
      </script>
      
      <!-- Schema Scripts -->
      <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.africanindy.com/business/4-key-strategies-for-achieving-leadership-success-42702198"},"headline":"4 key strategies for achieving leadership success","image":[{"@type":"ImageObject","url":"https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/14/42702198/leader.jpeg","width":2850,"height":1900}],"datePublished":"2020-02-14T09:36:00.000Z","dateModified":"2020-02-14T09:36:52.000Z","author":{"@type":"Person","name":"AFRICAN INDEPENDENT"},"publisher":{"@type":"Organization","name":"African Independent | Rewriting Africa’s Narrative","logo":{"@type":"ImageObject","url":"https://www.africanindy.com/logo.jpg","width":"60","height":"60"}}}</script><script data-react-helmet="true" src="//magnetapi.klangoo.com/w/Widgets_319.js" type="text/javascript" async="true"></script>
      <!-- Meta Information -->
      <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffffff"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9"/><meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="google-site-verification" content="fyTv9tZUKg2TbyQpo-VO-Kz3GMovn5JQhvYo6cw9fdE"/><meta data-react-helmet="true" property="fb:app_id" content="293175074032541"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="4 key strategies for achieving leadership success"/><meta data-react-helmet="true" property="og:description" content/><meta data-react-helmet="true" property="og:url" content="/business/4-key-strategies-for-achieving-leadership-success-42702198"/><meta data-react-helmet="true" property="og:image" content="https://image.iol.co.za/image/1/process/960x540?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/14/42702198/leader.jpeg"/><meta data-react-helmet="true" property="keywords" content/><meta data-react-helmet="true" name="twitter:site" content="AfricanIndy"/><meta data-react-helmet="true" name="twitter:creator" content="AfricanIndy"/><meta data-react-helmet="true" name="twitter:title" content="4 key strategies for achieving leadership success"/><meta data-react-helmet="true" name="twitter:description" content/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image:src" content="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/14/42702198/leader.jpeg"/><meta data-react-helmet="true" itemprop="headline" content="4 key strategies for achieving leadership success"/><meta data-react-helmet="true" itemprop="description" name="description" content/><meta data-react-helmet="true" itemprop="image" content="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/14/42702198/leader.jpeg"/><meta data-react-helmet="true" itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/100x57?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/14/42702198/leader.jpeg"/><meta data-react-helmet="true" itemprop="inLanguage" content="en"/><meta data-react-helmet="true" itemprop="identifier" content="42702198"/><meta data-react-helmet="true" itemprop="pageType" content="article"/><meta data-react-helmet="true" itemprop="datePublished" content="2020-02-14T09:36:00.000Z"/><meta data-react-helmet="true" itemprop="dateModified" content="2020-02-14T09:36:52.000Z"/><meta data-react-helmet="true" itemprop="author" content="AFRICAN INDEPENDENT"/>
      <!-- Title -->
      <title data-react-helmet="true">4 key strategies for achieving leadership success</title>
      <!-- Links -->
      <link data-react-helmet="true" rel="icon" type="image/x-icon" href="/static/media/favicon.7fdd4704.ico"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="mask-icon" href="/static/media/safari-pinned-tab.0ea7dc4a.svg" color="#5bbad5"/>
      <link rel="manifest" href="/manifest.json">

      <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MNJ68F');</script>
      <!-- End Google Tag Manager -->
      <script type='text/javascript'>!function(f,b,e,v,n,t,s) {
        if(f.fbq)return;n=f.fbq=function() {
           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '794201197427829');
        fbq('track', 'PageView');</script>
      <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript>
      
      <!-- Loadable Links -->
      <link data-chunk="client" rel="preload" as="script" href="/static/js/runtime~client.6110dd17.js">
<link data-chunk="client" rel="preload" as="style" href="/static/css/9.2ecf9f5f.chunk.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/9.e7597f20.chunk.js">
<link data-chunk="client" rel="preload" as="style" href="/static/css/client.c612a7a8.chunk.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/client.b644298e.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="style" href="/static/css/4.75d54932.chunk.css">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/4.fbcf86db.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/pages-Article.6b7b5036.chunk.js">

      <!-- Loadable Styles -->
      <link data-chunk="client" rel="stylesheet" href="/static/css/9.2ecf9f5f.chunk.css">
<link data-chunk="client" rel="stylesheet" href="/static/css/client.c612a7a8.chunk.css">
<link data-chunk="DefaultSection" rel="stylesheet" href="/static/css/4.75d54932.chunk.css">
  </head>
  <body class="menu-closed">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNJ68F"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div id="fb-root"></div>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
              fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id="root"><div class="app"><div class="ui segment pushable"><div class="ui vertical labeled icon ui push left wide sidebar menu"></div><div class="pusher"><header role="banner"><a href="#main-content" class="show-on-focus" tabindex="0">Skip to content</a><div class="wrapper"><a class="logo" href="/"><img src="/static/media/african-independent.e6558bea.svg" alt="African Indy desktop"/><span>Rewriting Africa’s Narrative</span></a><div class="follow-us"><span>Follow us</span><nav><ul><li><a href="https://www.facebook.com/africanindy/" target="_blank" rel="noopener noreferrer" title="Like African Independent on Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 61 61"><path fill="#FFFFFF" d="M56.9911152,0.666667333 C57.9075815,0.666667333 58.6931231,0.992188333 59.3477423,1.643228 C60.0023614,2.29427 60.329671,3.07552133 60.329671,3.98697967 L60.329671,57.3463533 C60.329671,58.2578117 60.0023614,59.039063 59.3477423,59.690105 C58.6931231,60.341147 57.9075815,60.6666657 56.9911152,60.6666657 L41.6337575,60.6666657 L41.6337575,37.4244793 L49.4499057,37.4244793 L50.6282193,28.3619783 L41.6337575,28.3619783 L41.6337575,22.5807297 C41.6337575,21.1223963 41.9414275,20.0286463 42.5567697,19.2994797 C43.1721118,18.570313 44.3700627,18.2057297 46.1506269,18.2057297 L50.9424373,18.1666673 L50.9424373,10.0807293 C49.2927979,9.84635533 46.9623539,9.729166 43.9511077,9.729166 C40.3899816,9.729166 37.542389,10.7708337 35.4083322,12.8541667 C33.2742753,14.9374997 32.2072469,17.8802087 32.2072469,21.6822913 L32.2072469,28.3619783 L24.3518194,28.3619783 L24.3518194,37.4244793 L32.2072469,37.4244793 L32.2072469,60.6666657 L3.33855581,60.6666657 C2.42208946,60.6666657 1.63654788,60.341147 0.981928731,59.690105 C0.327309577,59.039063 0,58.2578117 0,57.3463533 L0,3.98697967 C0,3.07552133 0.327309577,2.29427 0.981928731,1.643228 C1.63654788,0.992188333 2.42208946,0.666667333 3.33855581,0.666667333 L56.9911152,0.666667333 Z"></path></svg></a></li><li><a href="https://www.instagram.com/africanindy/" target="_blank" rel="noopener noreferrer" title="Follow African Independent on Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 61 61"><path fill="#FFFFFF" d="M40.2197799,30.6666677 C40.2197799,27.9062503 39.2378512,25.5494787 37.273996,23.596355 C35.3101386,21.643229 32.94042,20.666666 30.1648355,20.666666 C27.389251,20.666666 25.0195301,21.643229 23.055675,23.596355 C21.0918175,25.5494787 20.1098911,27.9062503 20.1098911,30.6666677 C20.1098911,33.4270827 21.0918175,35.7838543 23.055675,37.736978 C25.0195301,39.690104 27.389251,40.666667 30.1648355,40.666667 C32.94042,40.666667 35.3101386,39.690104 37.273996,37.736978 C39.2378512,35.7838543 40.2197799,33.4270827 40.2197799,30.6666677 Z M45.640024,30.6666677 C45.640024,34.9375007 44.1344009,38.5703117 41.1231547,41.5651053 C38.1119085,44.5598967 34.4591346,46.0572923 30.1648355,46.0572923 C25.8705364,46.0572923 22.2177625,44.5598967 19.2065163,41.5651053 C16.1952701,38.5703117 14.689647,34.9375007 14.689647,30.6666677 C14.689647,26.3958323 16.1952701,22.7630213 19.2065163,19.76823 C22.2177625,16.7734387 25.8705364,15.2760407 30.1648355,15.2760407 C34.4591346,15.2760407 38.1119085,16.7734387 41.1231547,19.76823 C44.1344009,22.7630213 45.640024,26.3958323 45.640024,30.6666677 Z M49.8819547,14.651041 C49.8819547,15.640624 49.5284597,16.48698 48.821472,17.1901043 C48.114482,17.8932287 47.263478,18.244792 46.2684578,18.244792 C45.2734375,18.244792 44.4224335,17.8932287 43.7154435,17.1901043 C43.0084559,16.48698 42.6549632,15.640624 42.6549632,14.651041 C42.6549632,13.661458 43.0084559,12.8151043 43.7154435,12.11198 C44.4224335,11.4088533 45.2734375,11.0572923 46.2684578,11.0572923 C47.263478,11.0572923 48.114482,11.4088533 48.821472,12.11198 C49.5284597,12.8151043 49.8819547,13.661458 49.8819547,14.651041 Z M30.1648355,6.05729267 C29.9815422,6.05729267 28.9799762,6.05078033 27.160135,6.03776033 C25.3402939,6.02474033 23.9590498,6.02474033 23.016398,6.03776033 C22.0737462,6.05078033 20.810333,6.08984267 19.2261536,6.15494733 C17.6419766,6.220052 16.2934613,6.35026133 15.1806102,6.545573 C14.067759,6.74088467 13.131653,6.981771 12.3722968,7.26822967 C11.0630585,7.78906233 9.91092808,8.54427133 8.91590781,9.53385433 C7.92088754,10.5234373 7.16152904,11.669272 6.63783465,12.9713537 C6.34980204,13.7265627 6.1075945,14.657551 5.91120735,15.7643233 C5.71482254,16.8710933 5.58389777,18.2122397 5.51843773,19.78776 C5.45297535,21.3632803 5.41369838,22.619792 5.4006045,23.5572927 C5.38751296,24.494791 5.38751296,25.8684897 5.4006045,27.6783863 C5.41369838,29.4882807 5.42024415,30.484376 5.42024415,30.6666677 C5.42024415,30.8489593 5.41369838,31.8450523 5.4006045,33.654949 C5.38751296,35.4648433 5.38751296,36.838542 5.4006045,37.7760427 C5.41369838,38.713541 5.45297535,39.9700527 5.51843773,41.545573 C5.58389777,43.1210933 5.71482254,44.4622397 5.91120735,45.5690097 C6.1075945,46.675782 6.34980204,47.6067703 6.63783465,48.3619793 C7.16152904,49.6640633 7.92088754,50.8098957 8.91590781,51.7994787 C9.91092808,52.7890617 11.0630585,53.5442707 12.3722968,54.0651033 C13.131653,54.351562 14.067759,54.5924483 15.1806102,54.78776 C16.2934613,54.983074 17.6419766,55.113281 19.2261536,55.1783857 C20.810333,55.2434903 22.0737462,55.2825527 23.016398,55.2955727 C23.9590498,55.3085927 25.3402939,55.3085927 27.160135,55.2955727 C28.9799762,55.2825527 29.9815422,55.2760427 30.1648355,55.2760427 C30.3481288,55.2760427 31.3496948,55.2825527 33.169536,55.2955727 C34.9893748,55.3085927 36.3706212,55.3085927 37.313273,55.2955727 C38.2559248,55.2825527 39.519338,55.2434903 41.103515,55.1783857 C42.6876921,55.113281 44.0362073,54.983074 45.1490608,54.78776 C46.261912,54.5924483 47.198018,54.351562 47.9573742,54.0651033 C49.2666125,53.5442707 50.4187406,52.7890617 51.4137608,51.7994787 C52.4087835,50.8098957 53.1681396,49.6640633 53.6918363,48.3619793 C53.9798666,47.6067703 54.2220765,46.675782 54.4184613,45.5690097 C54.6148485,44.4622397 54.7457709,43.1210933 54.8112333,41.545573 C54.8766957,39.9700527 54.9159726,38.713541 54.9290642,37.7760427 C54.942158,36.838542 54.942158,35.4648433 54.9290642,33.654949 C54.9159726,31.8450523 54.9094268,30.8489593 54.9094268,30.6666677 C54.9094268,30.484376 54.9159726,29.4882807 54.9290642,27.6783863 C54.942158,25.8684897 54.942158,24.494791 54.9290642,23.5572927 C54.9159726,22.619792 54.8766957,21.3632803 54.8112333,19.78776 C54.7457709,18.2122397 54.6148485,16.8710933 54.4184613,15.7643233 C54.2220765,14.657551 53.9798666,13.7265627 53.6918363,12.9713537 C53.1681396,11.669272 52.4087835,10.5234373 51.4137608,9.53385433 C50.4187406,8.54427133 49.2666125,7.78906233 47.9573742,7.26822967 C47.198018,6.981771 46.261912,6.74088467 45.1490608,6.545573 C44.0362073,6.35026133 42.6876921,6.220052 41.103515,6.15494733 C39.519338,6.08984267 38.2559248,6.05078033 37.313273,6.03776033 C36.3706212,6.02474033 34.9893748,6.02474033 33.169536,6.03776033 C31.3496948,6.05078033 30.3481288,6.05729267 30.1648355,6.05729267 Z M60.329671,30.6666677 C60.329671,36.630208 60.2642086,40.7578117 60.1332838,43.0494787 C59.8714367,48.4661463 58.2479827,52.6588547 55.2629218,55.6276037 C52.2778587,58.596355 48.0621135,60.2109377 42.6156839,60.471354 C40.3114277,60.6015633 36.1611425,60.6666657 30.1648355,60.6666657 C24.1685261,60.6666657 20.0182433,60.6015633 17.7139847,60.471354 C12.2675575,60.2109377 8.05181231,58.596355 5.06674915,55.6276037 C2.08168835,52.6588547 0.458232,48.4661463 0.196384808,43.0494787 C0.0654623846,40.7578117 0,36.630208 0,30.6666677 C0,24.703125 0.0654623846,20.5755213 0.196384808,18.2838543 C0.458232,12.8671867 2.08168835,8.67447833 5.06674915,5.70572933 C8.05181231,2.736978 12.2675575,1.12239533 17.7139847,0.861979 C20.0182433,0.731772 24.1685261,0.666667333 30.1648355,0.666667333 C36.1611425,0.666667333 40.3114277,0.731772 42.6156839,0.861979 C48.0621135,1.12239533 52.2778587,2.736978 55.2629218,5.70572933 C58.2479827,8.67447833 59.8714367,12.8671867 60.1332838,18.2838543 C60.2642086,20.5755213 60.329671,24.703125 60.329671,30.6666677 Z"></path></svg></a></li><li><a href="https://twitter.com/AfricanIndy" target="_blank" rel="noopener noreferrer" title="Follow African Independent on Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 61 61"><path fill="#FFFFFF" d="M50.2747243,19.4947913 C48.8083781,20.1458333 47.2242011,20.5885413 45.5221932,20.8229177 C47.302755,19.78125 48.5203478,18.257812 49.1749647,16.2526037 C47.4729567,17.2421867 45.718578,17.906251 43.9118307,18.244792 C42.3145598,16.5260423 40.3114277,15.6666663 37.9024298,15.6666663 C35.6243566,15.6666663 33.6801388,16.4674477 32.0697763,18.0690103 C30.4594139,19.670573 29.6542327,21.6041667 29.6542327,23.8697913 C29.6542327,24.6250003 29.719695,25.25 29.8506175,25.7447927 C26.4727847,25.562501 23.3044306,24.716145 20.3455529,23.2057293 C17.3866752,21.6953113 14.8729402,19.677083 12.8043434,17.151042 C12.0449873,18.453126 11.6653068,19.8333323 11.6653068,21.2916657 C11.6653068,24.260417 12.8567143,26.5390617 15.2395268,28.1276043 C14.0088424,28.101562 12.6996041,27.763021 11.3118142,27.111979 L11.3118142,27.1901037 C11.3118142,29.1432297 11.966431,30.8815093 13.2756693,32.4049473 C14.5849076,33.9283853 16.1952701,34.872396 18.1067567,35.2369793 C17.3473982,35.4453133 16.6796875,35.549478 16.1036223,35.549478 C15.7632212,35.549478 15.2526183,35.4973957 14.5718161,35.3932287 C15.1216935,37.0338537 16.0970765,38.38802 17.4979603,39.45573 C18.8988464,40.5234377 20.4895692,41.0703127 22.2701334,41.096355 C19.2327017,43.4401043 15.8155897,44.611979 12.0188018,44.611979 C11.3379973,44.611979 10.6833781,44.5729167 10.0549444,44.494792 C13.9302885,46.9427083 18.1460337,48.1666677 22.70218,48.1666677 C25.6348723,48.1666677 28.3842713,47.7044273 30.9503771,46.779949 C33.5164828,45.8554683 35.7160021,44.618489 37.5489348,43.069011 C39.3818675,41.5195307 40.9594987,39.7356763 42.2818286,37.717448 C43.6041584,35.6992197 44.5860872,33.5898443 45.2276148,31.389322 C45.86914,29.188802 46.1899038,26.994792 46.1899038,24.807292 C46.1899038,24.3385417 46.1768123,23.9869783 46.1506269,23.7526043 C47.8002663,22.5807297 49.1749647,21.1614587 50.2747243,19.4947913 Z M60.329671,11.916666 L60.329671,49.416667 C60.329671,52.5156253 59.2233656,55.1653657 57.0107525,57.3658857 C54.7981417,59.5664057 52.1338424,60.6666657 49.0178568,60.6666657 L11.3118142,60.6666657 C8.19582862,60.6666657 5.53152927,59.5664057 3.3189185,57.3658857 C1.10630538,55.1653657 0,52.5156253 0,49.416667 L0,11.916666 C0,8.81770767 1.10630538,6.16796967 3.3189185,3.96744733 C5.53152927,1.76692733 8.19582862,0.666667333 11.3118142,0.666667333 L49.0178568,0.666667333 C52.1338424,0.666667333 54.7981417,1.76692733 57.0107525,3.96744733 C59.2233656,6.16796967 60.329671,8.81770767 60.329671,11.916666 Z"></path></svg></a></li><li><a href="https://www.linkedin.com/in/african-independent-57a9b3106/" target="_blank" rel="noopener noreferrer" title="Follow African Independent on LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 26 25"><path fill="#FFFFFF" d="M86.0117188,31.9309903 L89.9218745,31.9309903 L89.9218745,20.6354167 L86.0117188,20.6354167 L86.0117188,31.9309903 Z M90.1757817,17.1523439 C90.1644967,16.5881079 89.9613715,16.1215278 89.5664062,15.7526044 C89.171441,15.3836801 88.6467016,15.1992184 87.9921871,15.1992184 C87.3376737,15.1992184 86.8044703,15.3836801 86.392578,15.7526044 C85.9806858,16.1215278 85.7747396,16.5881079 85.7747396,17.1523439 C85.7747396,17.7057289 85.9750438,18.1695966 86.375651,18.5439449 C86.7762583,18.9182942 87.2981767,19.1054684 87.9414061,19.1054684 L87.9583331,19.1054684 C88.6241316,19.1054684 89.160156,18.9182942 89.5664062,18.5439449 C89.9726565,18.1695966 90.1757817,17.7057289 90.1757817,17.1523439 Z M100.078125,31.9309903 L103.988281,31.9309903 L103.988281,25.453125 C103.988281,23.782118 103.576389,22.5180123 102.752604,21.6608078 C101.928819,20.8036024 100.839843,20.3750001 99.4856771,20.3750001 C97.950955,20.3750001 96.7717012,21.009766 95.9479167,22.2792967 L95.9817707,22.2792967 L95.9817707,20.6354167 L92.071615,20.6354167 C92.105469,21.3515624 92.105469,25.1167536 92.071615,31.9309903 L95.9817707,31.9309903 L95.9817707,25.6158857 C95.9817707,25.2035594 96.0212677,24.89974 96.1002598,24.7044273 C96.2695309,24.324653 96.523437,24.0018451 96.8619793,23.7360026 C97.2005205,23.470161 97.6180558,23.3372398 98.1145832,23.3372398 C99.4236111,23.3372398 100.078125,24.1890193 100.078125,25.8925782 L100.078125,31.9309903 Z M108,15.6874996 L108,31.3125004 C108,32.6037331 107.523221,33.7077916 106.569661,34.624675 C105.616102,35.5415583 104.467882,36 103.125,36 L86.8750004,36 C85.5321184,36 84.3838977,35.5415583 83.430339,34.624675 C82.4767793,33.7077916 82,32.6037331 82,31.3125004 L82,15.6874996 C82,14.3962669 82.4767793,13.2922094 83.430339,12.375325 C84.3838977,11.4584417 85.5321184,11 86.8750004,11 L103.125,11 C104.467882,11 105.616102,11.4584417 106.569661,12.375325 C107.523221,13.2922094 108,14.3962669 108,15.6874996 Z" transform="translate(-82 -11)"></path></svg></a></li><li class="social-follow"><a href="/rss" target="_blank" rel="noopener noreferrer" title="Subscribe to the African Independent RSS Feed"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 16 16"><g fill="none" fill-rule="evenodd" transform="translate(-4 -4)"><polygon points="0 0 24 0 24 24 0 24"></polygon><circle cx="6.18" cy="17.82" r="2.18" fill="#FFFFFF"></circle><path fill="#FFFFFF" fill-rule="nonzero" d="M4,4.44 L4,7.27 C11.03,7.27 16.73,12.97 16.73,20 L19.56,20 C19.56,11.41 12.59,4.44 4,4.44 Z M4,10.1 L4,12.93 C7.9,12.93 11.07,16.1 11.07,20 L13.9,20 C13.9,14.53 9.47,10.1 4,10.1 Z"></path></g></svg></a></li></ul></nav></div></div><div class="wrapper"><nav><ul><li><a aria-current="page" class="active" history="[object Object]" match="[object Object]" href="/business">Business</a><ul class="menu-articles"><li><a href="/Business">Business</a><div class="article-list"><article><a href="/business/op-ed-how-president-cyril-ramaphosas-sona-2020-can-address-economic-growth-and-job-creation-in-fledgling-industries-42609752"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/13/42609752/NGI_6826b.jpg&amp;operation=CROP&amp;offset=546x0&amp;resize=1907x1907"/><h3>Op-Ed: How President Cyril Ramaphosa’s SONA 2020 can address economic growth and job creation in fledgling industries</h3></a></article><article><a href="/business/tourism-adds-to-nigerias-impressive-growth-in-business-42541855"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/11/42541855/shutterstock_118396921.jpg&amp;operation=CROP&amp;offset=875x0&amp;resize=2249x2249"/><h3>Tourism adds to Nigeria’s impressive growth in business</h3></a></article><article><a href="/business/miningindaba-digitisation-to-create-jobs-in-south-africas-mining-sector-42076936"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/04/42076936/mining.jpeg&amp;operation=CROP&amp;offset=347x0&amp;resize=2074x2074"/><h3>#MiningIndaba: Digitisation to create jobs in South Africa&#x27;s mining sector</h3></a></article><article><a href="/business/how-mfs-africa-is-connecting-the-continent-42024176"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/03/42024176/nina-z-VKg1oXU-vzo-unsplash.jpg&amp;operation=CROP&amp;offset=1000x0&amp;resize=3999x3999"/><h3>How MFS Africa is connecting the continent</h3></a></article></div></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/technology">Tech</a><ul class="menu-articles"><li><a href="/technology">Tech</a><div class="article-list"><article><a href="/technology/4-robotic-tech-trends-set-to-make-headway-in-2020-40569718"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/01/14/40569718/photo-148474168222-9edf6e11cec3.jpeg&amp;operation=CROP&amp;offset=432x0&amp;resize=1727x1727"/><h3>4 robotic tech trends set to make headway in 2020</h3></a></article><article><a href="/technology/think-youre-addicted-to-social-media-here-are-the-signs-39349857"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/12/17/39349857/socialmedia.jpeg&amp;operation=CROP&amp;offset=0x194&amp;resize=1602x1602"/><h3>Think you&#x27;re addicted to social media? Here are the signs.</h3></a></article><article><a href="/business/top-african-tech-trends-to-look-out-for-in-2020-39201913"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/12/13/39201913/technology.jpeg&amp;operation=CROP&amp;offset=528x0&amp;resize=2096x2096"/><h3>Top African tech trends to look out for in 2020</h3></a></article><article><a href="/technology/beosound-stage-bang-and-olufsen-launches-first-soundbar-in-south-africa-39068852"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/12/11/39068852/219_7_BesoundStage_Natural_1.jpg&amp;operation=CROP&amp;offset=1831x0&amp;resize=7462x7462"/><h3>BEOSOUND STAGE: Bang &amp; Olufsen launches first soundbar in South Africa</h3></a></article></div></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/opinion">Leading Voice</a><ul class="menu-articles"><li><a href="/opinion">Leading Voice</a><div class="article-list"><article><a href="/opinion/tech-and-data-required-for-success-of-sas-national-health-insurance-bill-30976811"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/08/19/30976811/jesse-orrico-rmWtVQN5RzU-unsplash.jpg&amp;operation=CROP&amp;offset=832x0&amp;resize=3263x3263"/><h3>Tech and data required for success of SA&#x27;s National Health Insurance Bill</h3></a></article><article><a href="/opinion/smoke-bombs-and-similarity-20418410"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/04/01/20418410/TlalaneMcWard_FA.jpg&amp;operation=CROP&amp;offset=0x457&amp;resize=1824x1824"/><h3>Smoke Bombs and Similarity</h3></a></article><article><a href="/culture/the-price-we-pay-for-fast-fashion-20209348"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/03/29/20209348/16px-USA-NYC-Ann_Taylor_5th_Avenue.JPG&amp;operation=CROP&amp;offset=270x0&amp;resize=1059x1059"/><h3>The Price We Pay for Fast Fashion</h3></a></article><article><a href="/opinion/the-real-business-of-business-19734710"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/03/08/19734710/pexels-photo-24223.jpeg&amp;operation=CROP&amp;offset=320x0&amp;resize=1279x1279"/><h3>The Real Business of Business</h3></a></article></div></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/culture">Lifestyle &amp; Culture</a><ul class="menu-articles"><li><a href="/culture">Lifestyle &amp; Culture</a><div class="article-list"><article><a href="/business/4-key-strategies-for-achieving-leadership-success-42702198"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/14/42702198/leader.jpeg&amp;operation=CROP&amp;offset=475x0&amp;resize=1899x1899"/><h3>4 key strategies for achieving leadership success</h3></a></article><article><a href="/culture/ramaphosa-set-to-tackle-corruption-and-unemployment-at-sona-2020-42608048"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/12/42608048/11656889.JPG&amp;operation=CROP&amp;offset=153x0&amp;resize=594x594"/><h3>Ramaphosa set to tackle corruption and unemployment at SONA 2020</h3></a></article><article><a href="/culture/electric-motorcycle-startup-ampersand-is-transforming-the-rwandan-taxi-industry-42261202"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/07/42261202/ScreenShot22-2-7at1.23.7.png&amp;operation=CROP&amp;offset=258x0&amp;resize=799x799"/><h3>Electric motorcycle startup Ampersand is transforming the Rwandan taxi industry</h3></a></article><article><a href="/culture/3-ways-to-help-children-develop-a-relationship-with-nature-41750398"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/01/30/41750398/kids.jpeg&amp;operation=CROP&amp;offset=525x0&amp;resize=2099x2099"/><h3>3 ways to help children develop a relationship with nature</h3></a></article></div></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/environment">Environment</a><ul class="menu-articles"><li><a href="/environment">Environment</a><div class="article-list"><article><a href="/business/pioneering-a-new-realm-of-sustainable-finance-34274525"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/10/07/34274525/FINANCE.jpeg&amp;operation=CROP&amp;offset=475x0&amp;resize=1899x1899"/><h3>Pioneering a new realm of &#x27;sustainable finance&#x27;</h3></a></article><article><a href="/technology/a-buzz-about-conservation-31010114"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/08/20/31010114/miguel-angel-hernandez-okUm2FBNKSQ-unsplash.jpg&amp;operation=CROP&amp;offset=1000x0&amp;resize=4015x4015"/><h3>A buzz about conservation</h3></a></article><article><a href="/environment/levis-partners-with-city-of-cape-town-for-sustainable-water-conservation-project-30487801"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/08/08/30487801/LEVIS_MichaelKobori_26_7_219_2.jpg&amp;operation=CROP&amp;offset=250x0&amp;resize=999x999"/><h3>Levi&#x27;s partners with City of Cape Town for sustainable water conservation project</h3></a></article><article><a href="/culture/save-more-than-just-a-buck-this-cyber-green-monday-18269282"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/ai/2018/11/26/18269282/mexican-avotartlets.jpg&amp;operation=CROP&amp;offset=320x0&amp;resize=1279x1279"/><h3>Save More Than Just A Buck This Cyber (Green) Monday</h3></a></article></div></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/sport">Sport</a><ul class="menu-articles"><li><a href="/sport">Sport</a><div class="article-list"><article><a href="/sport/south-african-springboks-ready-to-tackle-rugby-world-cup-in-japan-33064603"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/09/16/33064603/11329627.JPG&amp;operation=CROP&amp;offset=350x0&amp;resize=899x899"/><h3>South African Springboks ready to tackle Rugby World Cup in Japan</h3></a></article><article><a href="/sport/leading-a-sports-revolution-19993903"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2019/03/20/19993903/MikeMakaab2.jpg&amp;operation=CROP&amp;offset=0x504&amp;resize=3023x3023"/><h3>Leading a sports revolution</h3></a></article><article><a href="/news/womens-rugby-soaring-in-zambia-17792125"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/ai/2018/11/06/17792125/rugby-252236_96_72.jpg&amp;operation=CROP&amp;offset=160x0&amp;resize=639x639"/><h3>Women&#x27;s rugby soaring in Zambia</h3></a></article><article><a href="/news/kenya-beef-up-squad-for-gold-cup-title-decider-against-namibia-16576588"><img src="https://image.iol.co.za/image/1/process/320x320?source=https://cdn.africannewsagency.com/public/ana/media/image/mana/2018/08/14/6833349/rugby-africa-gold-cup-logo-for-web.jpg&amp;operation=CROP&amp;offset=1534x0&amp;resize=3060x3060"/><h3>Kenya beef up squad for Gold Cup title decider against Namibia</h3></a></article></div></li></ul></li></ul></nav></div></header><div class="wing-banners"><div class="advert-wingbanner-left"><div style="width:160px;height:600px"></div></div><div class="advert-wingbanner-right"><div style="width:160px;height:600px"></div></div></div><main id="main-content" role="main" class="content"><div class="main-article"><div class="advert-leaderboard-top"><div style="width:728px;height:90px"></div></div><div class="wrapper"><div class="article-page"><article role="contentinfo" aria-label="article" class="no-related"><h1>4 key strategies for achieving leadership success</h1><p class="meta"></p><p class="meta">By <strong>AFRICAN INDEPENDENT</strong> | <strong>February 14, 2020</strong> | Category <strong><a href="/business">Business</a></strong></p><div class="sharethis-inline-share-buttons"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook inline-share-buttons"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--facebook "><g><rect width="64" height="64" fill="#3b5998"></rect></g><g><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></g></svg></div><span>Share</span></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter inline-share-buttons"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--twitter "><g><rect width="64" height="64" fill="#00aced"></rect></g><g><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></g></svg></div><span>Tweet</span></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest inline-share-buttons"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--pinterest "><g><rect width="64" height="64" fill="#cb2128"></rect></g><g><path d="M32,16c-8.8,0-16,7.2-16,16c0,6.6,3.9,12.2,9.6,14.7c0-1.1,0-2.5,0.3-3.7 c0.3-1.3,2.1-8.7,2.1-8.7s-0.5-1-0.5-2.5c0-2.4,1.4-4.1,3.1-4.1c1.5,0,2.2,1.1,2.2,2.4c0,1.5-0.9,3.7-1.4,5.7 c-0.4,1.7,0.9,3.1,2.5,3.1c3,0,5.1-3.9,5.1-8.5c0-3.5-2.4-6.1-6.7-6.1c-4.9,0-7.9,3.6-7.9,7.7c0,1.4,0.4,2.4,1.1,3.1 c0.3,0.3,0.3,0.5,0.2,0.9c-0.1,0.3-0.3,1-0.3,1.3c-0.1,0.4-0.4,0.6-0.8,0.4c-2.2-0.9-3.3-3.4-3.3-6.1c0-4.5,3.8-10,11.4-10 c6.1,0,10.1,4.4,10.1,9.2c0,6.3-3.5,11-8.6,11c-1.7,0-3.4-0.9-3.9-2c0,0-0.9,3.7-1.1,4.4c-0.3,1.2-1,2.5-1.6,3.4 c1.4,0.4,3,0.7,4.5,0.7c8.8,0,16-7.2,16-16C48,23.2,40.8,16,32,16z" fill="white"></path></g></svg></div><span>Share</span></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp inline-share-buttons"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--whatsapp "><g><rect width="64" height="64" fill="#2cb742"></rect></g><g><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white"></path></g></svg></div><span>Share</span></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email inline-share-buttons"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--email "><g><rect width="64" height="64" fill="#7f7f7f"></rect></g><g><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></g></svg></div><span>Email</span></div></div><div itemProp="articleBody" class="article-body"><img loading="auto" src="https://image.iol.co.za/image/1/process/1600x900?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/ai/media/image/2020/02/14/42702198/leader.jpeg&amp;operation=CROP&amp;offset=0x148&amp;resize=2850x1603" width="1600" height="900" alt="4 key strategies for achieving leadership success"/><div class="articleBodyMore" id="article-more-body"><!-- C-ON- TEXT_CONTENT_START --><p><a href="https://www.principalsacademy.ac.za/">The Principals Academy Trust (PAT)</a> programme, co-funded by <a href="http://www.myschool.co.za/">MySchool MyVillage MyPlanet</a>, empowers school leaders through mentoring and professional development for principals and further education for teachers at the University of Cape Town’s Graduate School of Business (UCT GSB). In addition, the programme helps educational professionals identify areas for improvement across academia, physical activity and property.&nbsp;When it comes to achieving leadership success, PAT pushes these four key strategies: </p>
<p><b>Be accessible</b><br /> No matter the line of work, people often find themselves bogged down by paperwork. However, ensuring you are available to others when they need to bounce an idea off you or voice their concerns is important too. Try an open-door policy so teachers, parents and even children will feel comfortable speaking to you about issues they face.&nbsp;</p>
<div id="inarticlead" class="in-article-ad"></div>
<p><b><br /> Have a vision and a plan</b><br /> A good captain never goes into battle without a game plan. The same can be said for any leader too. Writing down a vision for the future then mapping it out into sizeable, achievable chunks will help you and your staff reach your goal faster without diverging. Plus, it’s a great reminder of what you’re striving for.</p>
<p><br /><b> Promote positive change</b><br />PAT member Edna, faced some resilience to her plans when she first took on the role of principal at Beacon View Primary in Cape Town. However, through a can-do, positive attitude and a relentless spirit of encouraging her staff, she was able to not only promote positive change but implement it too. This has led her staff to think outside the box and establish innovative, creative ways to teach each other and the learners.&nbsp;</p>
<p><b><br /> Encourage collaboration</b><br /> While you may hold the reins as leader, it’s important to get your hands dirty every now and then. Demonstrate your ability to unite the school or team in times of change by being proactive when a challenge hits your doorstep, proposing new ideas at staff meetings, gathering everyone for their input and participating in school activities.</p>
<!-- [AD_SLOT] -->
<p><br /> </p>
<!-- C-ON- TEXT_CONTENT_END --></div></div><div></div><div class="sharethis-inline-share-buttons"><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook inline-share-buttons"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--facebook "><g><rect width="64" height="64" fill="#3b5998"></rect></g><g><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></g></svg></div><span>Share</span></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter inline-share-buttons"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--twitter "><g><rect width="64" height="64" fill="#00aced"></rect></g><g><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></g></svg></div><span>Tweet</span></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest inline-share-buttons"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--pinterest "><g><rect width="64" height="64" fill="#cb2128"></rect></g><g><path d="M32,16c-8.8,0-16,7.2-16,16c0,6.6,3.9,12.2,9.6,14.7c0-1.1,0-2.5,0.3-3.7 c0.3-1.3,2.1-8.7,2.1-8.7s-0.5-1-0.5-2.5c0-2.4,1.4-4.1,3.1-4.1c1.5,0,2.2,1.1,2.2,2.4c0,1.5-0.9,3.7-1.4,5.7 c-0.4,1.7,0.9,3.1,2.5,3.1c3,0,5.1-3.9,5.1-8.5c0-3.5-2.4-6.1-6.7-6.1c-4.9,0-7.9,3.6-7.9,7.7c0,1.4,0.4,2.4,1.1,3.1 c0.3,0.3,0.3,0.5,0.2,0.9c-0.1,0.3-0.3,1-0.3,1.3c-0.1,0.4-0.4,0.6-0.8,0.4c-2.2-0.9-3.3-3.4-3.3-6.1c0-4.5,3.8-10,11.4-10 c6.1,0,10.1,4.4,10.1,9.2c0,6.3-3.5,11-8.6,11c-1.7,0-3.4-0.9-3.9-2c0,0-0.9,3.7-1.1,4.4c-0.3,1.2-1,2.5-1.6,3.4 c1.4,0.4,3,0.7,4.5,0.7c8.8,0,16-7.2,16-16C48,23.2,40.8,16,32,16z" fill="white"></path></g></svg></div><span>Share</span></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp inline-share-buttons"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--whatsapp "><g><rect width="64" height="64" fill="#2cb742"></rect></g><g><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white"></path></g></svg></div><span>Share</span></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email inline-share-buttons"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--email "><g><rect width="64" height="64" fill="#7f7f7f"></rect></g><g><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></g></svg></div><span>Email</span></div></div></article><aside class="sidebar"><div class="sidebar-search"><form action="/search" method="get"><input type="search" placeholder="Search African Independent" name="q" id="q"/><button><i class="fas fa-search"></i></button></form></div><div class="advert-sidebar"><div style="width:300px;height:250px"></div></div><div class="on-sale-now"><h3>On Sale Now</h3><div><img src="https://craft3.iol.io/magazine-cover/_width300/AI-cover.jpg" alt="magazine cover"/></div><div class="edition-subscribe"><a href="http://www.anapublishing.com/subscriptions/" target="_blank" rel="noopener noreferrer">Subscribe to the Print Edition</a></div></div><div class="related-articles"><div data-widget-id="rel_319-1"></div></div><div class=""><div></div><div class="ui sticky"><div class="advert-sidebar"><div style="width:300px;height:600px"></div></div></div></div></aside></div></div><div class="advert-leaderboard-bot"><div style="width:728px;height:90px"></div></div></div></main><footer role="contentinfo"><div class="wrapper"><nav><ul><li><a href="/about-us">About African Independent</a></li><li><a href="/contact-us">Contact us</a></li><li><a href="/feedback">Feedback</a></li><li><a href="/complaints">Complaints Procedure</a></li><li><a href="/terms-and-conditions">Terms and Conditions</a></li></ul></nav><div class="lazyload-placeholder"></div><p>© <!-- -->2020<!-- --> ANA Publishing/Independent Media and affiliated companies. All rights reserved.</p></div></footer></div></div></div></div>
      <script type="text/javascript">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</script>
      <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4,0]</script>
<script async data-chunk="client" src="/static/js/runtime~client.6110dd17.js"></script>
<script async data-chunk="client" src="/static/js/9.e7597f20.chunk.js"></script>
<script async data-chunk="client" src="/static/js/client.b644298e.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/4.fbcf86db.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/pages-Article.6b7b5036.chunk.js"></script>
      <script type="text/javascript">
        (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
          (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
          n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
          o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
        })(window,document,'script','https://t.effectivemeasure.net','_em');
      </script>
      <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
      </noscript>
  </body>
</html>